Страницы: (1) 1
Lahme
 
  • *
  • Статус: quo ante
  • Member OfflineМужчинаЖенат
Писал об этом в другом разделе, посоветовали обратиться сюда.
Вот - не открываются
 
  • Статус:
  • Свободен
а в мазиле как?
Lahme
 
  • *
  • Статус: quo ante
  • Member OfflineМужчинаЖенат
Не пробовал. Думаю, не в браузере дело. Двумя уже пробовал.
specimen
 
  • *
  • Статус: Хочу познакомиться.
  • Member OfflineМужчинаСвободен
А блокировщик рекламы какой-нибудь у Вас случаем не установлен?
Lahme
 
  • *
  • Статус: quo ante
  • Member OfflineМужчинаЖенат
Нет, только антивир Avast!, он у меня давно стоит.
Просто на главную страницу hostingfailov могу зайти , окошки с голыми девками вылазят, никто их не блокирует.
Можно конкретно перейти на какой нибудь https://dl.backbook.me/preview/*******.jpg - он откроется в чистом поле. А вот просто тыкнуть и листать фото где-то в блоге или посте на SN , как раньше - не получается.
На других форумах - все нормально.
Пивован
 
  • Group Icon
  • Статус: Надо меньше пить...
  • Member OfflineМужчинаСвободен
Ни с того, ни с сего такое вряд ли началось. Что предшествовало? Обновления, изменение конфигурации и т.д.?
Lahme
 
  • *
  • Статус: quo ante
  • Member OfflineМужчинаЖенат
Пивован, я об этом и подумал прежде всего.
Но нет, ничего не предвещало беды. ОС не переставял, чего-то фундаментального не устанавливал. Вообще, вроде ничего не устанавливал, иногда ведь бывает что "в нагрузку " устанавливается какая-то "очень полезная" утилита, которая сама что-то меняет .
Правда сегодня нашел в службах bitGuard, удалил нахрен , не помогло.
Наверное, что-то с hostingfailov, потому что на других форумах, где картинки с другого сервиса грузятся - все нормально.
 
  • Статус:
  • Свободен
(Lahme @ 26.10.2013 - время: 21:18)
Пивован, я об этом и подумал прежде всего.
Но нет, ничего не предвещало беды. ОС не переставял, чего-то фундаментального не устанавливал. Вообще, вроде ничего не устанавливал, иногда ведь бывает что "в нагрузку " устанавливается какая-то "очень полезная" утилита, которая сама что-то меняет .
Правда сегодня нашел в службах bitGuard, удалил нахрен , не помогло.
Наверное, что-то с hostingfailov, потому что на других форумах, где картинки с другого сервиса грузятся - все нормально.

c hostingfailov все нормально, проблемы будут в вашем программном обеспечении, может флэш плейер глуканул ну или что-нибудь другое...
Lahme
 
  • *
  • Статус: quo ante
  • Member OfflineМужчинаЖенат
Сам Adobe Flash Player работает нормально, видео открывается.
 
  • Статус:
  • Свободен
(Lahme @ 27.10.2013 - время: 11:43)
Сам Adobe Flash Player работает нормально, видео открывается.

а может стоит его полностью удалить и по новой установить?
TURAF
 
  • Group Icon
  • Статус: Давай пообщаемся!
  • Member OfflineМужчинаЖенат
Видимо всё решилось благополучно !
0 Пользователей читают эту тему (0 Гостей и 0 Скрытых Пользователей)

Страницы: (1) 1



Интересные топики

Изучаем историю

Удаление папок

Помогите пожалуйста!

Star Wars Battlefront II

Заработок в инете