Страницы: (2) 1 2
+Dragon+
 
  • Group Icon
  • Статус: ПупсеГ нашлась, но заболела она лентяйничеством...
  • Member OfflineМужчинаВлюблен
Воет, без остановки..пока открыт Виндовс...
или браузер там...
как только запускаю клиент игры, так пропадает...
пусть даже окно клиента под браузером...
как только сверну клиент, так сразу начинает опять...
пробовал по совету удалить антивирь Касперского - не помогло...




этот звук в ролике тихий...
на самом деле с наушников я в соседней комнате слышу...
помогите кто сталкивался...

Это сообщение отредактировал +Dragon+ - 16-05-2013 - 10:24
 
  • Статус:
  • Свободен
может что перегревается или наоборот...

Это сообщение отредактировал кучeрявый - 16-05-2013 - 16:15
+Dragon+
 
  • Group Icon
  • Статус: ПупсеГ нашлась, но заболела она лентяйничеством...
  • Member OfflineМужчинаВлюблен
если бы...
температура вроде не перегреваецца....
у меня сейчас "замораживаний" компа...
что были поначалу намногооо реже стали...
а это не пойму....

есть одно предположение...
я когдато диск делил на 2 раздела...
потом после неудачного опыта, который я проводил...
диск соединил, но остались как бы 2 винды (призагрузке надо было выбирать...)
недевно с месяц назад (ну примерно с появления этого звука вроде...)
я через ту же программку Ease USPatrition убрал лишнюю...
может тогда я чтото не то сделал...? 00062.gif
CHEERFUL SPIDER
 
  • Group Icon
  • Статус: Давай пообщаемся!
  • Member OfflineМужчинаСвободен
Уточни плиз:
Звук идёт из колонок(наушников) или из самого системного блока (там динамик есть маленький-пищалка)

*Проверь список установленного оборудования, везде ли драйвера (могли слететь)
*Обнулить биос, вынув батарейку и выставив джампер на резет (есть в гайде по системной плате)
*Если шум именно из колонок(наушников), может банально замкнулись провода- попробуй другие гнёзда и другой комплект наушников.
+Dragon+
 
  • Group Icon
  • Статус: ПупсеГ нашлась, но заболела она лентяйничеством...
  • Member OfflineМужчинаВлюблен
(CHEERFUL SPIDER @ 17.05.2013 - время: 08:15)
Уточни плиз:
Звук идёт из колонок(наушников) или из самого системного блока (там динамик есть маленький-пищалка)


и от колонок и от наушников...


*Проверь список установленного оборудования, везде ли драйвера (могли слететь)

программа показывает, что все драйвера на месте...



*Обнулить биос, вынув батарейку и выставив джампер на резет (есть в гайде по системной плате)

у меня не ноут ведь...
ну посмотрю гайд...
но всё равно плохо понял..)))



*Если шум именно из колонок(наушников), может банально замкнулись провода- попробуй другие гнёзда и другой комплект наушников.

нет, потому что для колонок и для наушников...
свои входы...
у того сзади. у наушников спереди, причём ЮСБ...
singletone
 
  • *
  • Статус: Давай пообщаемся!
  • Member OfflineМужчинаЖенат
Переустанови драйвера на звуковуху. А как обычные звуки, воспроизводятся? музыку если включить?
+Dragon+
 
  • Group Icon
  • Статус: ПупсеГ нашлась, но заболела она лентяйничеством...
  • Member OfflineМужчинаВлюблен
(singletone @ 27.05.2013 - время: 08:38)
Переустанови драйвера на звуковуху. А как обычные звуки, воспроизводятся? музыку если включить?

звуки есть...
но сирена оглушала...

теперь вот что...

Вощем, этот самый звук пропал...
Но, при загрузке происходит как бы зависание...
То есть, при входе у меня автоматом загружаюцца...
Какие то фигнюшки от 2 программ, затем флешка...
Затем аська и потом скайп...
Одним словом или сразу же или после загрузок...
Половины этих программ все останавливаецца...
Ничего не происходит (или он начинает долго думать чтоле...?)
так, что я устаю и нажимаю перезагрузку...
Кстати, в это время кнопки внизу Пуск, IE и т.д. не работают...
Не кликаются...
Это из за видеокарты...?
А, еще происходит как бы перегрев...
Тока не могу понять видеокарты или процессор...
Изза какой то из них перестает работать...
Последний установленный драйвер...
(к примеру раньше говорил, что драйвер 314.22 не отвечает...
а сейчас после загрузок последних драйверов это стало 320.18...)
Или экран становясь черным, потом все белеет...
И ничего не ПОКАЗЫВАЕТ, но я могу закрывать все...
Потом открываю по новой и все пашет...
Или же происходит полное "замирание" экрана...
и тут спасает только перезагрузка...
особенно быстро это происходит если запущен...
клиент игры и в то же время браузер...

 
  • Статус:
  • Свободен
(+Dragon+ @ 06.06.2013 - время: 03:12)
(singletone @ 27.05.2013 - время: 08:38)
Переустанови драйвера на звуковуху. А как обычные звуки, воспроизводятся? музыку если включить?
звуки есть...
но сирена оглушала...

теперь вот что...

Вощем, этот самый звук пропал...
Но, при загрузке происходит как бы зависание...
То есть, при входе у меня автоматом загружаюцца...
Какие то фигнюшки от 2 программ, затем флешка...
Затем аська и потом скайп...
Одним словом или сразу же или после загрузок...
Половины этих программ все останавливаецца...
Ничего не происходит (или он начинает долго думать чтоле...?)
так, что я устаю и нажимаю перезагрузку...
Кстати, в это время кнопки внизу Пуск, IE и т.д. не работают...
Не кликаются...
Это из за видеокарты...?
А, еще происходит как бы перегрев...
Тока не могу понять видеокарты или процессор...
Изза какой то из них перестает работать...
Последний установленный драйвер...
(к примеру раньше говорил, что драйвер 314.22 не отвечает...
а сейчас после загрузок последних драйверов это стало 320.18...)
Или экран становясь черным, потом все белеет...
И ничего не ПОКАЗЫВАЕТ, но я могу закрывать все...
Потом открываю по новой и все пашет...
Или же происходит полное "замирание" экрана...
и тут спасает только перезагрузка...
особенно быстро это происходит если запущен...
клиент игры и в то же время браузер...

похожая ерунда, у меня на днях была, всё решилось тем что, по удалял всю ерунду от нвидии и по новой установил, пока всё нормально...
+Dragon+
 
  • Group Icon
  • Статус: ПупсеГ нашлась, но заболела она лентяйничеством...
  • Member OfflineМужчинаВлюблен
(кучeрявый @ 18.06.2013 - время: 12:30)
похожая ерунда, у меня на днях была, всё решилось тем что, по удалял всю ерунду от нвидии и по новой установил, пока всё нормально...
а к ерунде что относится...?)))
я запарился с нею...
но, у меня зато сама по себе этот "вой сирены" прекратился...

дней 15 не играл, никаких проблем...
а как сегодня вошёл в игру...
так или комп опять "Замораживается..."
или клиент игры зависает и приходится закрыть и открыть по новой его...
Когда происходит одна из этих трабл, появляется такое окошко...
Хостинг фотографий
Непрерывный сигнал в виде "сирены..."
но, т.к. я после загружал другие драйвера, то и цифры там другие...
какдумаете, дело только в видюхе...?
неужели она перегревается при температуре 70-80 гр...?

так вот, и ещё одно...
у меня есть ноут и опять же этот злосчастный комп...
месяца полтора как я стал мучаться со скоростью...
вместо обычных 56-63 мбс...
у меня и 5, и 1,5, и даже 0,20 мбс было...
зову техников ( сегодня 5-й раз были...)
когда они есть, скорость исправляется...
как уходят, через некотрое время падает...
вот недавно были, скорость 57 показало...
(роутер поменяли...)
недавно уже и 16 было, и 8 сейчас показало...
не понимая в чём трабл, провёл провод от роутера того же к ноуту...
и что...? там всё тип-топ, 56 с копейками...
у меня на этом в то же время 16 показало...
может это проблема в проводах самого компа, а...?

Это сообщение отредактировал +Dragon+ - 06-07-2013 - 09:20
 
  • Статус:
  • Свободен
(+Dragon+ @ 06.07.2013 - время: 08:18)
дней 15 не играл, никаких проблем...
а как сегодня вошёл в игру...
так или комп опять "Замораживается..."
или клиент игры зависает и приходится закрыть и открыть по новой его...
Когда происходит одна из этих трабл, появляется такое окошко...
но, т.к. я после загружал другие драйвера, то и цифры там другие...
какдумаете, дело только в видюхе...?
неужели она перегревается при температуре 70-80 гр...?

перейди на дрова 314.22

так вот, и ещё одно...
у меня есть ноут и опять же этот злосчастный комп...
месяца полтора как я стал мучаться со скоростью...
вместо обычных 56-63 мбс...
у меня и 5, и 1,5, и даже 0,20 мбс было...
зову техников ( сегодня 5-й раз были...)
когда они есть, скорость исправляется...
как уходят, через некотрое время падает...
вот недавно были, скорость 57 показало...
(роутер поменяли...)
недавно уже и 16 было, и 8 сейчас показало...
не понимая в чём трабл, провёл провод от роутера того же к ноуту...
и что...? там всё тип-топ, 56 с копейками...
у меня на этом в то же время 16 показало...
может это проблема в проводах самого компа, а...?

а вайфай дома есть?
Алексеев
 
  • Group Icon
  • Статус: Акрофобия мыслей
  • Member OfflineМужчинаСвободен
(+Dragon+ @ 06.07.2013 - время: 09:18)
так вот, и ещё одно...
у меня есть ноут и опять же этот злосчастный комп...
месяца полтора как я стал мучаться со скоростью...
вместо обычных 56-63 мбс...
у меня и 5, и 1,5, и даже 0,20 мбс было...
зову техников ( сегодня 5-й раз были...)
когда они есть, скорость исправляется...
как уходят, через некотрое время падает...
вот недавно были, скорость 57 показало...
(роутер поменяли...)
недавно уже и 16 было, и 8 сейчас показало...
не понимая в чём трабл, провёл провод от роутера того же к ноуту...
и что...? там всё тип-топ, 56 с копейками...
у меня на этом в то же время 16 показало...
может это проблема в проводах самого компа, а...?

Роутер, провайдер, скорость соединения по воздуху?
+Dragon+
 
  • Group Icon
  • Статус: ПупсеГ нашлась, но заболела она лентяйничеством...
  • Member OfflineМужчинаВлюблен
(Алексеев @ 28.07.2013 - время: 00:18)
(+Dragon+ @ 06.07.2013 - время: 09:18)
так вот, и ещё одно...
у меня есть ноут и опять же этот злосчастный комп...
месяца полтора как я стал мучаться со скоростью...
вместо обычных 56-63 мбс...
у меня и 5, и 1,5, и даже 0,20 мбс было...
зову техников ( сегодня 5-й раз были...)
когда они есть, скорость исправляется...
как уходят, через некотрое время падает...
вот недавно были, скорость 57 показало...
(роутер поменяли...)
недавно уже и 16 было, и 8 сейчас показало...
не понимая в чём трабл, провёл провод от роутера того же к ноуту...
и что...? там всё тип-топ, 56 с копейками...
у меня на этом в то же время 16 показало...
может это проблема в проводах самого компа, а...?
Роутер, провайдер, скорость соединения по воздуху?
в общем, дело такое...)))
проблемка эта сам по себе отпала

Кучерявый, эти дрова у меня ещё в марте вроде уже были...
вай-фай есть...

у меня появилась сильнейшая головная боль...
у меня при загрузке "артефакты"...
как только они появляются, комп начинает перезагрузку и т.д...
пока вообще не потребует вырубиться...
заходил в "безопасном режиме..."
удалял все дрова видюхи...
после, спокойно, в обычном режиме захожу...
правда об играх могу и не думать...
устанавливаю дрова, как тока после первой просит перезагрузки...
всё, опять тоже самое...



там несколько роликов...
это когда ещё просто "замораживания" экрана были снимал...
в комментах описывал всё...
в одном из роликов есть самый первый глюк с артефактами...

и ещё одна интересная деталь как я думаю связанная именно с драйверами видюхи...
Непрерывный сигнал в виде "сирены..."Непрерывный сигнал в виде "сирены..."

Непрерывный сигнал в виде "сирены..."

у меня последние 1,5 месяца траблы со скоростью...
сегодня я менял провайдера по личным соображениям...
та же фигня...
если обратите внимание, когда скорость высокая на скрине...
как и должна быть, она даже выше процентов на 70% заявленной...
то я нахожусь в "безопасном режиме", а когда низкая, то в "обычном режиме..."
одним словом, уже не знаю что делать...



Роутер, провайдер, скорость соединения по воздуху?

да, сейчас через роутер работает Айфон скорость 35-36 Мб с копейками...
у компа в "безопасном режиме" с новым провайдером недавно была скорость 57 Мб с копейками...


*дополнил...

Это сообщение отредактировал +Dragon+ - 01-08-2013 - 09:21
 
  • Статус:
  • Свободен
(+Dragon+ @ 01.08.2013 - время: 08:17)
Кучерявый, эти дрова у меня ещё в марте вроде уже были...
вай-фай есть...

у меня появилась сильнейшая головная боль...
у меня при загрузке "артефакты"...
как только они появляются, комп начинает перезагрузку и т.д...
пока вообще не потребует вырубиться...
заходил в "безопасном режиме..."
удалял все дрова видюхи...
после, спокойно, в обычном режиме захожу...
правда об играх могу и не думать...
устанавливаю дрова, как тока после первой просит перезагрузки...
всё, опять тоже самое...

там несколько роликов...
это когда ещё просто "замораживания" экрана были снимал...
в комментах описывал всё...
в одном из роликов есть самый первый глюк с артефактами...

и ещё одна интересная деталь как я думаю связанная именно с драйверами видюхи...


у меня последние 1,5 месяца траблы со скоростью...
сегодня я менял провайдера по личным соображениям...
та же фигня...
если обратите внимание, когда скорость высокая на скрине...
как и должна быть, она даже выше процентов на 70% заявленной...
то я нахожусь в "безопасном режиме", а когда низкая, то в "обычном режиме..."
одним словом, уже не знаю что делать...


Роутер, провайдер, скорость соединения по воздуху?
да, сейчас через роутер работает Айфон скорость 35-36 Мб с копейками...
у компа в "безопасном режиме" с новым провайдером недавно была скорость 57 Мб с копейками...


*дополнил...
где-то я видел, что у нвидии с дровами для вга шестого класса какие-то проблемы, так они сами советовали переходить на старые дрова с которыми всё было нормально...
а насчет скорости может кто-то исподтишка ворует скорость, а?

Это сообщение отредактировал кучeрявый - 01-08-2013 - 10:14
+Dragon+
 
  • Group Icon
  • Статус: ПупсеГ нашлась, но заболела она лентяйничеством...
  • Member OfflineМужчинаВлюблен
Кучеряшка, там роутер запароленный...
Потом тока поменял провайдера, не могли бы взломать...
А по-другому никак не воровать...
И последнее, если бы кто то подключились втихую...
Тогда бы и в "безопасном режиме" воровали...
 
  • Статус:
  • Свободен
(+Dragon+ @ 01.08.2013 - время: 14:50)
Кучеряшка, там роутер запароленный...
Потом тока поменял провайдера, не могли бы взломать...
А по-другому никак не воровать...
И последнее, если бы кто то подключились втихую...
Тогда бы и в "безопасном режиме" воровали...

нуууу.... запароленный роутер никогда не был проблемой...
а может вообще наплевать на все и переустановить винду?
+Dragon+
 
  • Group Icon
  • Статус: ПупсеГ нашлась, но заболела она лентяйничеством...
  • Member OfflineМужчинаВлюблен
(кучeрявый @ 02.08.2013 - время: 09:32)
(+Dragon+ @ 01.08.2013 - время: 14:50)
Кучеряшка, там роутер запароленный...
Потом тока поменял провайдера, не могли бы взломать...
А по-другому никак не воровать...
И последнее, если бы кто то подключились втихую...
Тогда бы и в "безопасном режиме" воровали...
нуууу.... запароленный роутер никогда не был проблемой...
а может вообще наплевать на все и переустановить винду?

Вот черт, так не хотел...(((

Мне на форуме EVGA сразу именно это и предложили...
Тока чтобы переустановил винду и драйвера знающий толк в этом...)))
 
  • Статус:
  • Свободен
(+Dragon+ @ 05.08.2013 - время: 15:05)
(кучeрявый @ 02.08.2013 - время: 09:32)
(+Dragon+ @ 01.08.2013 - время: 14:50)
Кучеряшка, там роутер запароленный...
Потом тока поменял провайдера, не могли бы взломать...
А по-другому никак не воровать...
И последнее, если бы кто то подключились втихую...
Тогда бы и в "безопасном режиме" воровали...
нуууу.... запароленный роутер никогда не был проблемой...
а может вообще наплевать на все и переустановить винду?
Вот черт, так не хотел...(((

Мне на форуме EVGA сразу именно это и предложили...
Тока чтобы переустановил винду и драйвера знающий толк в этом...)))

а что там знать то? форматнул хард, установил винду, антивирус, дрова от нвидии с оф.сайта и тд и тп... и всё!
+Dragon+
 
  • Group Icon
  • Статус: ПупсеГ нашлась, но заболела она лентяйничеством...
  • Member OfflineМужчинаВлюблен
(кучeрявый @ 06.08.2013 - время: 11:49)
(+Dragon+ @ 05.08.2013 - время: 15:05)
(кучeрявый @ 02.08.2013 - время: 09:32)
нуууу.... запароленный роутер никогда не был проблемой...
а может вообще наплевать на все и переустановить винду?
Вот черт, так не хотел...(((

Мне на форуме EVGA сразу именно это и предложили...
Тока чтобы переустановил винду и драйвера знающий толк в этом...)))
а что там знать то? форматнул хард, установил винду, антивирус, дрова от нвидии с оф.сайта и тд и тп... и всё!

Это для тебя легко и просто...
А форматировать диск обязательно...?
Мне столько всего давать оттуда некуда...
Сейчас ищу ЖД для фоток и фильмов...
Да и программы некоторые жалко...

Если я новый же тетй диск еще установлю...
Тот мне все равно надо форматировать...
прежде перекинув все, что хочу на новый диск...
или как сделать лучше...?

Дрова с Нвидии говоришь с сайта...
Тогда диск его с дровами, заводской не использовать что-ли совсем...?
 
  • Статус:
  • Свободен
(+Dragon+ @ 07.08.2013 - время: 05:00)
(кучeрявый @ 06.08.2013 - время: 11:49)
(+Dragon+ @ 05.08.2013 - время: 15:05)
Вот черт, так не хотел...(((

Мне на форуме EVGA сразу именно это и предложили...
Тока чтобы переустановил винду и драйвера знающий толк в этом...)))
а что там знать то? форматнул хард, установил винду, антивирус, дрова от нвидии с оф.сайта и тд и тп... и всё!
Это для тебя легко и просто...
А форматировать диск обязательно...?
Мне столько всего давать оттуда некуда...
Сейчас ищу ЖД для фоток и фильмов...
Да и программы некоторые жалко...

Если я новый же тетй диск еще установлю...
Тот мне все равно надо форматировать...
прежде перекинув все, что хочу на новый диск...
или как сделать лучше...?

Дрова с Нвидии говоришь с сайта...
Тогда диск его с дровами, заводской не использовать что-ли совсем...?

нуу... можно попробовать переустановить винду не удаляя старую, но неизвестно пропадут ли проблемы или нет, а дрова на диске такие же как и в инете, но только старые
+Dragon+
 
  • Group Icon
  • Статус: ПупсеГ нашлась, но заболела она лентяйничеством...
  • Member OfflineМужчинаВлюблен
(кучeрявый @ 07.08.2013 - время: 09:26)
(+Dragon+ @ 07.08.2013 - время: 05:00)
(кучeрявый @ 06.08.2013 - время: 11:49)
а что там знать то? форматнул хард, установил винду, антивирус, дрова от нвидии с оф.сайта и тд и тп... и всё!
Это для тебя легко и просто...
А форматировать диск обязательно...?
Мне столько всего давать оттуда некуда...
Сейчас ищу ЖД для фоток и фильмов...
Да и программы некоторые жалко...

Если я новый же тетй диск еще установлю...
Тот мне все равно надо форматировать...
прежде перекинув все, что хочу на новый диск...
или как сделать лучше...?

Дрова с Нвидии говоришь с сайта...
Тогда диск его с дровами, заводской не использовать что-ли совсем...?
нуу... можно попробовать переустановить винду не удаляя старую, но неизвестно пропадут ли проблемы или нет, а дрова на диске такие же как и в инете, но только старые

Не, раз уж делать, то нормально...
Это что же, я должен тогда новый диск отформатировать...
Перекинуть туда скажем тока фото и видео...
И потом отформатировав старый диск переустановить винду...?
 
  • Статус:
  • Свободен
(+Dragon+ @ 07.08.2013 - время: 15:08)
Не, раз уж делать, то нормально...
Это что же, я должен тогда новый диск отформатировать...
Перекинуть туда скажем тока фото и видео...
И потом отформатировав старый диск переустановить винду...?

даааа нееее!
свои фото и видео просто перекинь на другой хард если таков имеется...
затем вставляешь установочный диск винды там будет опция форматнуть хард ну и тд...
+Dragon+
 
  • Group Icon
  • Статус: ПупсеГ нашлась, но заболела она лентяйничеством...
  • Member OfflineМужчинаВлюблен
(кучeрявый @ 08.08.2013 - время: 09:53)
(+Dragon+ @ 07.08.2013 - время: 15:08)
Не, раз уж делать, то нормально...
Это что же, я должен тогда новый диск отформатировать...
Перекинуть туда скажем тока фото и видео...
И потом отформатировав старый диск переустановить винду...?
даааа нееее!
свои фото и видео просто перекинь на другой хард если таков имеется...
затем вставляешь установочный диск винды там будет опция форматнуть хард ну и тд...

У меня не отображается этот диск...
Может что-нибудь не активно и в биосе...
Нужно изменить...?
 
  • Статус:
  • Свободен
(+Dragon+ @ 08.08.2013 - время: 14:48)
(кучeрявый @ 08.08.2013 - время: 09:53)
(+Dragon+ @ 07.08.2013 - время: 15:08)
Не, раз уж делать, то нормально...
Это что же, я должен тогда новый диск отформатировать...
Перекинуть туда скажем тока фото и видео...
И потом отформатировав старый диск переустановить винду...?
даааа нееее!
свои фото и видео просто перекинь на другой хард если таков имеется...
затем вставляешь установочный диск винды там будет опция форматнуть хард ну и тд...
У меня не отображается этот диск...
Может что-нибудь не активно и в биосе...
Нужно изменить...?

а в управлении дисками хард есть?
+Dragon+
 
  • Group Icon
  • Статус: ПупсеГ нашлась, но заболела она лентяйничеством...
  • Member OfflineМужчинаВлюблен
(кучeрявый @ 08.08.2013 - время: 16:16)
(+Dragon+ @ 08.08.2013 - время: 14:48)
(кучeрявый @ 08.08.2013 - время: 09:53)
даааа нееее!
свои фото и видео просто перекинь на другой хард если таков имеется...
затем вставляешь установочный диск винды там будет опция форматнуть хард ну и тд...
У меня не отображается этот диск...
Может что-нибудь не активно и в биосе...
Нужно изменить...?
а в управлении дисками хард есть?

В том-то и дело, что не видно его даже в биосе...
0 Пользователей читают эту тему (0 Гостей и 0 Скрытых Пользователей)

Страницы: (2) 1 2



Интересные топики

Diablo 3

бп или некачественные провода?

проблема со звуком

Возник один спор

Abobe Reader, модуль "Чтение вслух"